https://www.pluginvulnerabilities.com/2017/01/12/authenticated-persistent-cross-site-scripting-xss-vulnerability-in-chained-quiz/

When adding a vulnerability to our data set we actually look in to it to confirm that a vulnerability actual existed, what versions of the plugin had the vulnerability, and that it has been fully fixed. Recently while looking over changes made in version 0.9.9 of the plugin Chained Quiz, which was listed as having “Fixed various XSS issues”, we noticed

Powered by WPeMatico

Canadian Web Hosting [Ad]

Canadian Web Hosting [Ad]